No, recomendamos al menos la instalación nueva de centos 6.xo centos 7.x sin ningún software adicional para un funcionamiento adecuado. Para ver Requisitos de hardware para instalar la visita de ICTBroadcast Cómo preparar el sistema para la instalación de ICTBroadcast