パッケージ一覧


構内の要件に

  1. あなたは、国連が管理する専用のCentOS6.xのサーバーを持つ必要があります。
  2. VoIPのトランクアカウントが必要となる。

×

ホスト型の要件

  1. VoIPのトランクアカウントが必要となります。

×

サービス要件

  1. あなただけの私達のウェブサイトで登録する必要があります。サービスページに移動するには「サービス」のブロックのタイトルをクリックしてください。

×

デモの要件

  1. デモのための要件はありません。単に "デモンストレーション"ブロックのタイトルでクリックして、デモの使用を開始。

×

ダウンロードの必要条件

  1. なし

×

必要条件をインストールする

  1. ICTBroadcastをインストールするための要件はありません。ちょうどインストール手順に従ってください。

×